Changeset 78089 in spip-zone for _plugins_/badge_don/plugin.xml


Ignore:
Timestamp:
Nov 8, 2013, 10:42:22 PM (8 years ago)
Author:
spip.franck@…
Message:

La borne mini était 2.0 à la place de 2.0.0, cela ne change rien, mais c'est plus en adéquation avec x.y.z

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/badge_don/plugin.xml

    r70270 r78089  
    2222                <inclure>badge_don_pipelines.php</inclure>
    2323        </pipeline>
    24         <necessite id='SPIP' version='[2.0;3.0.99]' />
     24        <necessite id="SPIP" version="[2.0.0;3.0.99]" />
    2525</plugin>
Note: See TracChangeset for help on using the changeset viewer.