Changeset 78147 in spip-zone


Ignore:
Timestamp:
Nov 9, 2013, 12:19:35 PM (6 years ago)
Author:
spip.franck@…
Message:

Pour paquet.xml, il faut mettre de préférence 3.0.* et non 3.0.99

Location:
_plugins_/coloration_code
Files:
2 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/coloration_code/branches/v0.6/paquet.xml

    r64737 r78147  
    44        version="0.6.6"
    55        etat="stable"
    6         compatibilite="[2.0.0;3.0.99]"
     6        compatibilite="[2.0.0;3.0.*]"
    77        logo="coloration-32.png"
    88        documentation="http://www.spip-contrib.net/Coloration-Code,2938"
  • _plugins_/coloration_code/trunk/paquet.xml

    r73955 r78147  
    44        version="0.8.2"
    55        etat="stable"
    6         compatibilite="[2.0.0;3.0.99]"
     6        compatibilite="[2.0.0;3.0.*]"
    77        logo="coloration-32.png"
    88        documentation="http://www.spip-contrib.net/Coloration-Code,2938"
Note: See TracChangeset for help on using the changeset viewer.