Changeset 78157 in spip-zone


Ignore:
Timestamp:
Nov 9, 2013, 1:25:33 PM (6 years ago)
Author:
spip.franck@…
Message:

De préférence dans paquet, il faut mettre 3.0.* et non 3.0.99

Location:
_plugins_/convertisseur
Files:
2 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/convertisseur/branches/v1/paquet.xml

    r57358 r78157  
    44        version="0.4.3"
    55        etat="test"
    6         compatibilite="[2.0.0;3.0.99]"
     6        compatibilite="[2.0.0;3.0.*]"
    77        logo="img_pack/convertisseur.png"
    88        documentation="http://www.spip-contrib.net/Plugin-Convertisseur"
  • _plugins_/convertisseur/trunk/paquet.xml

    r57358 r78157  
    44        version="0.4.3"
    55        etat="test"
    6         compatibilite="[2.0.0;3.0.99]"
     6        compatibilite="[2.0.0;3.0.*]"
    77        logo="img_pack/convertisseur.png"
    88        documentation="http://www.spip-contrib.net/Plugin-Convertisseur"
Note: See TracChangeset for help on using the changeset viewer.