Changeset 78203 in spip-zone


Ignore:
Timestamp:
Nov 9, 2013, 5:37:17 PM (6 years ago)
Author:
spip.franck@…
Message:

De préférence, il faut mettre 3.0.* plutôt que 3.0.99

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/facd/paquet.xml

    r77073 r78203  
    44        version="0.3.0"
    55        etat="stable"
    6         compatibilite="[3.0.0;3.0.99]"
     6        compatibilite="[3.0.0;3.0.*]"
    77        schema="0.0.1"
    88        logo="prive/themes/spip/images/facd-32.png"
Note: See TracChangeset for help on using the changeset viewer.