Changeset 78217 in spip-zone


Ignore:
Timestamp:
Nov 9, 2013, 6:56:53 PM (6 years ago)
Author:
spip.franck@…
Message:

de préférence, il faut mettre 3.0.* à la place de 3.0.99 dans paquet.xml

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/google-viewer/paquet.xml

    r74811 r78217  
    44        version="0.3.1"
    55        etat="stable"
    6         compatibilite="[2.1.0;3.0.99]"
     6        compatibilite="[2.1.0;3.0.*]"
    77        logo="images/gviewer.png"
    88        documentation="http://www.spip-contrib.net/Plugin-Google-Viewer"
Note: See TracChangeset for help on using the changeset viewer.