Changeset 78267 in spip-zone


Ignore:
Timestamp:
Nov 10, 2013, 7:42:58 AM (6 years ago)
Author:
pierrekuhn82@…
Message:

Il faut éviter les suffixes.
De préférence, il faut mettre 3.0.* dans paquet.xml à la place de 3.0.99

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/pages/trunk/paquet.xml

    r77176 r78267  
    44        version="1.0.3"
    55        etat="stable"
    6         compatibilite="[3.0.0-dev;3.0.*]"
     6        compatibilite="[3.0.0;3.0.*]"
    77        logo="prive/themes/spip/images/page-32.png"
    88        documentation="http://www.spip-contrib.net/Plugin-Pages-uniques"
Note: See TracChangeset for help on using the changeset viewer.