Changeset 78288 in spip-zone


Ignore:
Timestamp:
Nov 10, 2013, 12:10:42 PM (6 years ago)
Author:
spip.franck@…
Message:

De préférence, il faut mettre 3.0.* dans paquet.xml à la place de 3.0.99

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/parrainage/trunk/paquet.xml

    r76470 r78288  
    44        version="0.6.2"
    55        etat="test"
    6         compatibilite="[2.1.0;3.0.99]"
     6        compatibilite="[2.1.0;3.0.*]"
    77        logo="images/parrainage-48.png"
    88        schema="0.1.0"
Note: See TracChangeset for help on using the changeset viewer.