Changeset 78292 in spip-zone


Ignore:
Timestamp:
Nov 10, 2013, 12:40:49 PM (6 years ago)
Author:
spip.franck@…
Message:

De préférence, il faut mettre 3.0.* et non 3.0.99 dans paquet.xml

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/podcast/trunk/paquet.xml

    r71891 r78292  
    44        version="0.2.0"
    55        etat="stable"
    6         compatibilite="[3.0.0;3.0.99]"
     6        compatibilite="[3.0.0;3.0.*]"
    77        logo="images/podcast_64.png"
    88        schema="0.1.0"
Note: See TracChangeset for help on using the changeset viewer.