Changeset 78629 in spip-zone


Ignore:
Timestamp:
Nov 19, 2013, 5:58:55 PM (6 years ago)
Author:
brunobergot@…
Message:

Version 4.10.1 : on utilise la version 0.8.6 de selecteurgenerique car la 1.12 n'existe pas encore :p

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/gis/trunk/paquet.xml

    r78490 r78629  
    22        prefix="gis"
    33        categorie="divers"
    4         version="4.10.0"
     4        version="4.10.1"
    55        schema="2.0.3"
    66        etat="stable"
     
    2828        <traduire module="paquet-gis" reference="fr" gestionnaire="salvatore" />
    2929
    30         <utilise nom="selecteurgenerique" compatibilite="[1.12;]" />
     30        <utilise nom="selecteurgenerique" compatibilite="[0.8.6;]" />
    3131        <necessite nom="saisies" compatibilite="[1.19.0;]" />
    3232
Note: See TracChangeset for help on using the changeset viewer.