Changeset 79148 in spip-zone

Timestamp:
Dec 4, 2013, 6:09:19 PM (6 years ago)
Author:
brunobergot@…
Message:

le plugin.xml superflue puisque le plugin n'est plus compatible avec SPIP 2.1

File:
1 deleted

Note: See TracChangeset for help on using the changeset viewer.