Changeset 79205 in spip-zone


Ignore:
Timestamp:
Dec 6, 2013, 7:13:51 PM (6 years ago)
Author:
bubu@…
Message:

On change la compatibilité pour évité tout soucis avec SVP

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/photos_safe/paquet.xml

    r79198 r79205  
    44        version="0.0.1"
    55        etat="experimental"
    6         compatibilite="[3.0.0-rc;3.0.*]"
     6        compatibilite="[3.0.0;3.0.*]"
    77        logo="prive/themes/spip/images/photosafe-128.png"
    88        documentation="https://red.rebellyon.info"
Note: See TracChangeset for help on using the changeset viewer.