Changeset 80287 in spip-zone for _plugins_/patch_xss_2.1.25


Ignore:
Timestamp:
Jan 28, 2014, 9:49:09 AM (6 years ago)
Author:
bmarne@…
Message:

Il ne faut pas dépasser les bornes !

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/patch_xss_2.1.25/plugin.xml

    r80273 r80287  
    1515        </description>
    1616        <prefix>patch2125</prefix>
    17         <necessite id="spip" version="[2.1.0;2.1.99)" />
     17        <necessite id="spip" version="[2.1.0;2.1.25[" />
    1818        <licence>GPL</licence>
    1919</plugin>
Note: See TracChangeset for help on using the changeset viewer.