Changeset 81285 in spip-zone


Ignore:
Timestamp:
Mar 10, 2014, 9:56:27 AM (5 years ago)
Author:
cedric@…
Message:

cette version n'est pas compatible avec le compilateur LESS 1.0.0+, fix a venir

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/bootstrap/paquet.xml

    r79930 r81285  
    2121
    2222        <necessite nom="SPIP" compatibilite="[3.0.0;]" />
    23         <necessite nom="lesscss" compatibilite="[0.7.2;]" />
     23        <necessite nom="lesscss" compatibilite="[0.7.2;0.9.9]" />
    2424
    2525        <chemin path="bootstrap" type="public" />
Note: See TracChangeset for help on using the changeset viewer.