Changeset 82302 in spip-zone


Ignore:
Timestamp:
May 10, 2014, 5:03:01 PM (5 years ago)
Author:
spip.franck@…
Message:

Dans paquet.xml, il ne faut pas mettre 3.0.99 comme borne max, mais 3.0.*

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/medias_nettoyage/trunk/paquet.xml

    r82296 r82302  
    44        version="0.8.6"
    55        etat="stable"
    6         compatibilite="[2.1.0;3.0.99]"
     6        compatibilite="[2.1.0;3.0.*]"
    77        logo="prive/themes/spip/images/medias_nettoyage-64.png"
    88>       
Note: See TracChangeset for help on using the changeset viewer.