Changeset 84006 in spip-zone


Ignore:
Timestamp:
Aug 3, 2014, 9:09:39 AM (5 years ago)
Author:
spip.franck@…
Message:

Ils ne sont fait que pour spip 3 mini, donc les "necessite" et "utilise" ne peuvent avoir une version plus petite, car ils n'étaient pac compatible spip 3 avant

Location:
_plugins_/diogene/diogene_complements
Files:
4 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.