Changeset 84007 in spip-zone


Ignore:
Timestamp:
Aug 3, 2014, 9:20:11 AM (5 years ago)
Author:
spip.franck@…
Message:

Le plug n'est que pour spip 3, donc saisies ne peut avoir une version plus petite que 1.14.0, cela ne change rien, mais permet de lire les bonnes infos quand les personnes lisent le xml sur plugin.spip

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/spipicious_jquery/trunk/paquet.xml

    r78304 r84007  
    3131
    3232        <necessite nom="selecteurgenerique" compatibilite="[0.8.0;[" />
    33         <necessite nom="saisies" compatibilite="[1.1;[" />
     33        <necessite nom="saisies" compatibilite="[1.14.0;[" />
    3434        <necessite nom="nuage" compatibilite="[3.2.1;[" />
    3535</paquet>
Note: See TracChangeset for help on using the changeset viewer.