Changeset 84127 in spip-zone


Ignore:
Timestamp:
Aug 10, 2014, 11:44:32 AM (5 years ago)
Author:
spip.franck@…
Message:

Mise à jour du lien de doc
le plug est fait pour spip 2.0, donc cfg ne peut avoir une version plus petite

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/akismet/plugin.xml

    r52712 r84127  
    99                Portage pour SPIP d'[Akismet->http://akismet.com], une extension antispam de Wordpress basée sur la classe php4 d'[Alex Potsides->http://www.achingbrain.net]
    1010        </description>
    11         <lien>http://www.spip-contrib.net/Akismet</lien>
     11        <lien>http://contrib.spip.net/Le-plugin-Akismet</lien>
    1212        <prefix>akismet</prefix>
    1313        <categorie>performance</categorie>
    14         <necessite id='cfg' version='[1.0;]' />
     14        <necessite id='cfg' version='[1.11.0;]' />
    1515        <necessite id='spip' version='[2.0.0;2.0.99]' />
    1616</plugin>
Note: See TracChangeset for help on using the changeset viewer.