Changeset 84614 in spip-zone for _plugins_/zoomer


Ignore:
Timestamp:
Sep 14, 2014, 9:33:31 PM (4 years ago)
Author:
ben.spip@…
Message:

spip-contrib.net -> contrib.spip.net pour Francky

find . -name '*' | grep '/lang/' | xargs sed -i 's#http://www.spip-contrib.net/#http://contrib.spip.net#g'
find . -name '*.xml' | xargs sed -i 's#http://www.spip-contrib.net/#http://contrib.spip.net#g'

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/zoomer/plugin.xml

    r78486 r84614  
    1313          Ce plugin ajoute un mod&#232;le pour afficher une loupe et offrir un agrandissement localis&#233; : <code>&lt;img|zoom&gt;</code>.
    1414</description>
    15         <lien>http://www.spip-contrib.net/Une-loupe-pour-vos-vignette</lien>
     15        <lien>http://contrib.spip.net/Une-loupe-pour-vos-vignette</lien>
    1616    <necessite id="SPIP" version="[1.9.2;2.0.99]" />
    1717        <prefix>zoomer</prefix>
Note: See TracChangeset for help on using the changeset viewer.