Changeset 85787 in spip-zone


Ignore:
Timestamp:
Nov 1, 2014, 9:16:19 AM (5 years ago)
Author:
cedric@…
Message:

Compatible 3.1

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/less-css/trunk/plugin.xml

    r84603 r85787  
    2121                <nom>insert_head</nom>
    2222        </pipeline>
    23         <necessite id="SPIP" version="[2.1.0;3.0.99]" />
     23        <necessite id="SPIP" version="[2.1.0;3.1.99]" />
    2424</plugin>
Note: See TracChangeset for help on using the changeset viewer.