Changeset 86234 in spip-zone


Ignore:
Timestamp:
Nov 22, 2014, 10:51:54 AM (5 years ago)
Author:
abelass@…
Message:

compatibilité spip 3.1

Location:
_plugins_/selection_d_objets
Files:
2 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/selection_d_objets/branches/1/paquet.xml

    r75172 r86234  
    22        prefix="selection_objet"
    33        categorie="edition"
    4         version="1.10.0"
     4        version="1.10.1"
    55        etat="test"
    6         compatibilite="[3.0.5;3.0.*]"
     6        compatibilite="[3.0.5;3.1.*]"
    77        logo="prive/themes/spip/images/selection_objet-64.png"
    88        documentation="http://contrib.spip.net/Selection-d-objets"
  • _plugins_/selection_d_objets/trunk/paquet.xml

    r75172 r86234  
    22        prefix="selection_objet"
    33        categorie="edition"
    4         version="1.10.0"
     4        version="1.10.1"
    55        etat="test"
    6         compatibilite="[3.0.5;3.0.*]"
     6        compatibilite="[3.0.5;3.1.*]"
    77        logo="prive/themes/spip/images/selection_objet-64.png"
    88        documentation="http://contrib.spip.net/Selection-d-objets"
Note: See TracChangeset for help on using the changeset viewer.