Changeset 86565 in spip-zone


Ignore:
Timestamp:
Dec 10, 2014, 4:21:20 PM (5 years ago)
Author:
brunobergot@…
Message:

Compatible SPIP 3.1

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/badge_don/plugin.xml

    r84306 r86565  
    2222                <inclure>badge_don_pipelines.php</inclure>
    2323        </pipeline>
    24         <necessite id="SPIP" version="[2.0.0;3.0.99]" />
     24        <necessite id="SPIP" version="[2.0.0;3.1.99]" />
    2525</plugin>
Note: See TracChangeset for help on using the changeset viewer.