Changeset 86843 in spip-zone


Ignore:
Timestamp:
Dec 27, 2014, 8:57:19 PM (5 years ago)
Author:
spip.franck@…
Message:

Cela ne change rien, mais permet aux personnes qui regardent le xml sur plugins.spip d'avoir les bonnes infos.
Le plug demande Yaml et saisies, donc, les bornes mini doivent êtes ceux qui sont compatible spip 3.1 également

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/foundation-4-spip/trunk/paquet.xml

    r86842 r86843  
    2525
    2626    <!-- Les plugins indispensable -->
    27     <necessite nom="saisies" compatibilite="[1.31;[" />
    28     <necessite nom="yaml" compatibilite="[1.5.1;[" />
     27    <necessite nom="saisies" compatibilite="[2.0.3;[" />
     28    <necessite nom="yaml" compatibilite="[1.5.2;[" />
    2929
    3030</paquet>
Note: See TracChangeset for help on using the changeset viewer.