Changeset 86861 in spip-zone


Ignore:
Timestamp:
Dec 28, 2014, 1:05:11 PM (5 years ago)
Author:
spip.franck@…
Message:

Le plug est dit compatible spip 3.0 et 3.1, donc le necessite de cextras ne doit pas être plus petit que 3.4.1

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/activite_editoriale/trunk/paquet.xml

    r86036 r86861  
    2121        <pipeline nom="taches_generales_cron" inclure="activite_editoriale_pipelines.php" />
    2222
    23         <necessite nom="cextras" compatibilite="[3.0.6;[" />
     23        <necessite nom="cextras" compatibilite="[3.4.1;[" />
    2424
    2525        <menu nom="activite_editoriale" titre="activite_editoriale:activite_editoriale" parent="menu_configuration" icone="activite_editoriale.png" />
Note: See TracChangeset for help on using the changeset viewer.