Changeset 86865 in spip-zone


Ignore:
Timestamp:
Dec 28, 2014, 1:57:07 PM (5 years ago)
Author:
spip.franck@…
Message:

Le plug est dit compatible spip 3.0 et 3.1, donc le necessite de saisies ne peut être plus petit que 2.0.3. Quand au utilise de "verifier" je le passe en 1.0.5 mini car cette version est compatible spip 3.0 et 3.1

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/champs_extras/core/trunk/paquet.xml

    r85878 r86865  
    2424        <pipeline nom="revisions_chercher_label" inclure="cextras_pipelines.php" />
    2525
    26         <necessite nom="saisies" compatibilite="[1.21.0;]" />
    27         <utilise nom="verifier" compatibilite="[0.1.12;]" />
     26        <necessite nom="saisies" compatibilite="[2.0.3;]" />
     27        <utilise nom="verifier" compatibilite="[1.0.5;]" />
    2828
    2929</paquet>
Note: See TracChangeset for help on using the changeset viewer.