Changeset 86878 in spip-zone


Ignore:
Timestamp:
Dec 28, 2014, 6:19:28 PM (5 years ago)
Author:
spip.franck@…
Message:

Le plug est dit compatible spip 3.1, donc, la version mini du necessite de saisies ne peut pas être plus petite que 2.0.3

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/csv2auteurs/trunk/paquet.xml

    r81148 r86878  
    1616        <licence>GNU/GPL</licence>
    1717
    18     <necessite nom="saisies" compatibilite="[1.24.0;]" />
     18    <necessite nom="saisies" compatibilite="[2.0.3;]" />
    1919
    2020    <pipeline nom="header_prive" inclure="csv2auteurs_pipelines.php" />
Note: See TracChangeset for help on using the changeset viewer.