Changeset 86881 in spip-zone


Ignore:
Timestamp:
Dec 28, 2014, 7:02:48 PM (5 years ago)
Author:
spip.franck@…
Message:

Le plug est compatible spip 3.1, donc la version mini de saisies ne peut pas être plus petite que 2.0.3

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/emailtospip/paquet.xml

    r86066 r86881  
    1313 
    1414  <pipeline nom="taches_generales_cron" inclure="emailtospip_pipelines.php" />
    15         <necessite nom="saisies" compatibilite="[1.24.0;]" /> 
     15        <necessite nom="saisies" compatibilite="[2.0.3;]" /> 
    1616</paquet>
Note: See TracChangeset for help on using the changeset viewer.