Changeset 86891 in spip-zone for _plugins_/gis/trunk/paquet.xml


Ignore:
Timestamp:
Dec 29, 2014, 8:56:25 AM (5 years ago)
Author:
spip.franck@…
Message:

Le plug est dit pour spip 3.0 / 3.1 donc le necessite de saisies ne peut être plus petit que 2.0.3

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/gis/trunk/paquet.xml

    r86747 r86891  
    2929
    3030        <utilise nom="selecteurgenerique" compatibilite="[0.8.6;]" />
    31         <necessite nom="saisies" compatibilite="[1.19.0;]" />
     31        <necessite nom="saisies" compatibilite="[2.0.3;]" />
    3232
    3333        <pipeline
Note: See TracChangeset for help on using the changeset viewer.