Changeset 86905 in spip-zone


Ignore:
Timestamp:
Dec 29, 2014, 11:56:17 AM (5 years ago)
Author:
spip.franck@…
Message:

Le plug est dit pour spip 3.0 et 3.1, donc saisies ne peut être plus petit que 2.0.3

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/ma-lettre/trunk/paquet.xml

    r86048 r86905  
    1616        <licence>GPL v3</licence>
    1717   
    18         <necessite nom="saisies" compatibilite="[1.19.0;]" />
     18        <necessite nom="saisies" compatibilite="[2.0.3;]" />
    1919 
    2020        <pipeline nom="declarer_tables_interfaces" inclure="base/malettre.php" />
Note: See TracChangeset for help on using the changeset viewer.