Changeset 86925 in spip-zone


Ignore:
Timestamp:
Dec 29, 2014, 5:33:22 PM (5 years ago)
Author:
spip.franck@…
Message:

Le plug a comme borne spip 3.0 / 3.1 donc, la borne de saisies doit être une version pour spip 3.1 et moins

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/spip2spip/trunk/paquet.xml

    r86067 r86925  
    1414        <licence>GNU/GPL</licence>
    1515
    16         <necessite nom="saisies" compatibilite="[1.24.0;]" />
     16        <necessite nom="saisies" compatibilite="[2.0.3;]" />
    1717
    1818        <pipeline nom="declarer_tables_objets_sql" inclure="base/spip2spip.php" />
Note: See TracChangeset for help on using the changeset viewer.