Changeset 87312 in spip-zone


Ignore:
Timestamp:
Feb 1, 2015, 11:42:46 AM (4 years ago)
Author:
cy_altern@…
Message:

à priori pas de problème en SPIP 3.0 avec ce plugin (i.e. "chez moi ça marche")

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/galcaro/plugin.xml

    r86361 r87312  
    1212<version>1.0.0</version>
    1313<etat>stable</etat>
    14 <necessite id="SPIP" version="[2.0.0;2.1.99]" />
     14<necessite id='SPIP' version='[2.0.0;3.0.99]' />
    1515
    1616<pipeline>
Note: See TracChangeset for help on using the changeset viewer.