Changeset 88248 in spip-zone


Ignore:
Timestamp:
Mar 27, 2015, 4:26:06 PM (4 years ago)
Author:
spip.franck@…
Message:

Il manquait la borne max, concernant le support de compatibilité de spip.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/xiti/branches/v0/plugin.xml

    r88189 r88248  
    77        <auteur> [Olivier CARETTE->mailto:webmaster@phpasso.fr] _ [Site Internet->http://www.phpasso.fr]</auteur>
    88        <description>Plugin permettant d'inclure une balise #XITI{page} dans un squelette pour voir mettre en place le système de comptabilisation des visites.</description>
    9         <necessite id='spip' version='[2.0.9;]' />
     9        <necessite id='spip' version='[2.0.9;2.1.99]' />
    1010        <install>base/xiti_installer.php</install>
    1111        <bouton id='xiti' parent='configuration'>
Note: See TracChangeset for help on using the changeset viewer.