Changeset 88756 in spip-zone


Ignore:
Timestamp:
Apr 24, 2015, 1:23:21 PM (5 years ago)
Author:
arno@…
Message:

Exiger media en version récente (désolé…)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/centre_image/paquet.xml

    r88755 r88756  
    1414
    1515        <licence lien="http://www.gnu.org/licenses/gpl-3.0.html">GPL</licence>
    16         <necessite nom="medias" compatibilite="[2.7.27;[" />
     16        <necessite nom="medias" compatibilite="[2.10.12;[" />
    1717        <pipeline nom="header_prive" action="header_prive" />
    1818        <pipeline nom="jqueryui_plugins" action="jqueryui_plugins" />
Note: See TracChangeset for help on using the changeset viewer.