Changeset 88883 in spip-zone for _plugins_/lire_aussi


Ignore:
Timestamp:
Apr 28, 2015, 4:10:45 PM (5 years ago)
Author:
spip.franck@…
Message:

Le plug est pour spip 1.9.0 et 3.1, donc, il faut mettre 99 et non une * car les versions antérieur à spip 3.0 ne connaissent pas la signification de l'*

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/lire_aussi/plugin.xml

    r88873 r88883  
    2323       
    2424        <categorie>navigation</categorie>
    25         <necessite id="SPIP" version="[1.9.0;3.1.*]" />
     25        <necessite id="SPIP" version="[1.9.0;3.1.99]" />
    2626</plugin>
Note: See TracChangeset for help on using the changeset viewer.