Changeset 89305 in spip-zone


Ignore:
Timestamp:
May 12, 2015, 8:46:38 AM (4 years ago)
Author:
real3t@…
Message:

A besoin de la dernière version de fonctions_images pour fonctionner sous SPIP 3

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _squelettes_/soyezcreateurs_net/trunk/plugins/soyezcreateurs/paquet.xml

    r89287 r89305  
    2525        <necessite nom="cfg" compatibilite="[1.16.1;[" />
    2626        <necessite nom="saisies" compatibilite="[1.40.4;[" />
    27         <necessite nom="Fonctions_images" compatibilite="[0.5.6;[" />
     27        <necessite nom="Fonctions_images" compatibilite="[0.6.10;[" />
    2828        <necessite nom="spip_bonux" compatibilite="[2.3.3;[" />
    2929
Note: See TracChangeset for help on using the changeset viewer.