Changeset 89979 in spip-zone


Ignore:
Timestamp:
Jun 7, 2015, 9:13:22 AM (6 years ago)
Author:
spip.franck@…
Message:

Les versions des plugs doivent être de type x.y.z, ajout d'un y = 0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/centre_image/paquet.xml

    r89199 r89979  
    22        prefix="centre_image"
    33        categorie="multimedia"
    4         version="0.5"
     4        version="0.5.0"
    55        etat="dev"
    66        compatibilite="[3.0.18;3.1.*]"
Note: See TracChangeset for help on using the changeset viewer.