Changeset 90190 in spip-zone


Ignore:
Timestamp:
Jun 14, 2015, 9:43:02 AM (6 years ago)
Author:
real3t@…
Message:

La page http://plugins.spip.net/forms.html est juste incompréhensible avec la version pour SPIP 1.9 qui a un numéro de version suppérieur à celui des autres.
Harmonisation des n° de version afin de s'y retrouver.
Reste cet incompréhensible svn://zone.spip.org/spip-zone/_plugins_/forms/forms_et_tables_3_0 avec sa version 3.0.0

Location:
_plugins_/forms
Files:
3 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.