Changeset 90774 in spip-zone


Ignore:
Timestamp:
Jul 8, 2015, 12:14:55 PM (4 years ago)
Author:
real3t@…
Message:

Le plugin Comment n'a pas l'air de fonctionner avec cette version. En réserve pour plus tard.

Nécessite la dernière version de SPIP.

Location:
_squelettes_/soyezcreateurs_net/trunk/plugins
Files:
2 edited

Legend:

Unmodified
Added
Removed
  • _squelettes_/soyezcreateurs_net/trunk/plugins/soyezcreateurs/paquet.xml

    r90596 r90774  
    22        prefix="soyezcreateurs"
    33        categorie="squelette"
    4         version="4.0.20"
     4        version="4.0.21"
    55        etat="test"
    6         compatibilite="[3.0.19;3.1.*]"
     6        compatibilite="[3.0.20;3.1.*]"
    77        logo="img_pack/soyezcreateurs_48.png"
    88        schema="3.0.36"
     
    5050        <utilise nom="Autorite" compatibilite="[0.10.8;[" />
    5151        <utilise nom="clevermail" compatibilite="[3.0.11;[" />
    52         <utilise nom="comments" compatibilite="[3.3.2;[" />
     52        <!--<utilise nom="comments" compatibilite="[3.3.2;[" />-->
    5353        <utilise nom="contact" compatibilite="[0.15.4;[" />
    5454        <utilise nom="couteau_suisse" compatibilite="[1.9.8;[" />
  • _squelettes_/soyezcreateurs_net/trunk/plugins/soyezcreateurs_installateur/paquet.xml

    r90247 r90774  
    22        prefix="soyezcreateurs_installateur"
    33        categorie="squelette"
    4         version="1.0.6"
     4        version="1.0.7"
    55        etat="test"
    6         compatibilite="[3.0.19;3.1.*]"
     6        compatibilite="[3.0.20;3.1.*]"
    77        logo="img_pack/soyezcreateurs_installateur_32.png"
    88        documentation="http://contrib.spip.net/SoyezCreateurs,1237?tri_articles=titre"
     
    2222        <necessite nom="Autorite" compatibilite="[0.10.8;[" />
    2323        <necessite nom="clevermail" compatibilite="[3.0.11;[" />
    24         <necessite nom="comments" compatibilite="[3.3.2;[" />
     24        <!--<necessite nom="comments" compatibilite="[3.3.2;[" />-->
    2525        <necessite nom="contact" compatibilite="[0.15.4;[" />
    2626        <necessite nom="couteau_suisse" compatibilite="[1.9.8;[" />
Note: See TracChangeset for help on using the changeset viewer.