Changeset 90816 in spip-zone for _plugins_/migrateur/trunk/paquet.xml


Ignore:
Timestamp:
Jul 13, 2015, 10:03:53 AM (5 years ago)
Author:
marcimat@…
Message:

Compatibilité minimale avec la 2.1.

Permet normalement d'utiliser un SPIP 2.1 comme source de migration.
Y a des problèmes d'affichage à droite à gauche (notament les cadres Boite infos),
le jquery qui plante à des endroits car celui de 2.1 est bien vieux, etc...

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/migrateur/trunk/paquet.xml

    r89855 r90816  
    22        prefix="migrateur"
    33        categorie="outil"
    4         version="3.0.3"
     4        version="3.0.4"
    55        etat="dev"
    66        compatibilite="[3.0.5;3.1.*]"
Note: See TracChangeset for help on using the changeset viewer.