Changeset 91388 in spip-zone


Ignore:
Timestamp:
Aug 16, 2015, 9:46:00 PM (6 years ago)
Author:
real3t@…
Message:

Nous disions donc : n'est plus compatible avec SPIP 2.1

Location:
_plugins_/savecfg/trunk
Files:
1 deleted
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/savecfg/trunk/paquet.xml

    r91387 r91388  
    44        version="2.6.6"
    55        etat="stable"
    6         compatibilite="[2.0.10;3.1.*]"
     6        compatibilite="[3.0.20;3.1.*]"
    77        logo="images/savecfg-32.png"
    88        schema="0.2"
Note: See TracChangeset for help on using the changeset viewer.