Changeset 91686 in spip-zone for _plugins_/getID3


Ignore:
Timestamp:
Sep 7, 2015, 6:05:00 PM (4 years ago)
Author:
spip.franck@…
Message:

Lorsqu'il y a changement de borne de compatibilité, alors il faut faire minimum un z+1 pour que les sites utilisant les plugs détectent le changement

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/getID3/trunk/paquet.xml

    r91676 r91686  
    22        prefix="getid3"
    33        categorie="multimedia"
    4         version="1.3.6"
     4        version="1.3.7"
    55        etat="stable"
    66        compatibilite="[3.0.2;3.1.*]"
Note: See TracChangeset for help on using the changeset viewer.