Changeset 92444 in spip-zone


Ignore:
Timestamp:
Oct 23, 2015, 10:38:09 AM (4 years ago)
Author:
real3t@…
Message:

Impossible d'installer ce plugin en SPIP 3.0.20 : il dit qu'il nécessite MediaBox?.
Or MediaBox? est dans la distribution de SPIP 3+

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/inserer_modeles/trunk/paquet.xml

    r90935 r92444  
    22        prefix="inserer_modeles"
    33        categorie="edition"
    4         version="1.2.1"
     4        version="1.2.2"
    55        etat="stable"
    66        compatibilite="[3.0.0;3.1.*]"
     
    2323        <necessite nom="verifier" compatibilite="[0.1.1;[" />
    2424        <necessite nom="yaml" compatibilite="[1.4.1;[" />
    25         <necessite nom="mediabox" />
    2625</paquet>
Note: See TracChangeset for help on using the changeset viewer.