Changeset 92983 in spip-zone for _plugins_/nivoslider/trunk/paquet.xml


Ignore:
Timestamp:
Nov 17, 2015, 12:15:16 AM (4 years ago)
Author:
teddy.spip@…
Message:

Compatibilité SPIP 3.1. Up de z pour marquer le coup. Il faudra regarder pour la v2 du plugin car c'est elle qui a une archive.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/nivoslider/trunk/paquet.xml

    r90686 r92983  
    22        prefix="nivoslider"
    33        categorie="multimedia"
    4         version="3.2.3"
     4        version="3.2.4"
    55        etat="stable"
    6         compatibilite="[3.0.0;3.0.*]"
     6        compatibilite="[3.0.0;3.1.*]"
    77        logo="images/nivoslider-32.png"
    88        documentation="http://contrib.spip.net/Nivo-Slider,3747"
    9 >       
     9>
    1010
    1111        <nom>NivoSlider</nom>
Note: See TracChangeset for help on using the changeset viewer.