Changeset 93382 in spip-zone


Ignore:
Timestamp:
Dec 3, 2015, 10:26:59 PM (5 years ago)
Author:
cedric@…
Message:

Quand on utilise le plugin avec SPIP 3.0 il faut surcharger tous les JS jquery&co dans le site public pour fournir une version suffisante a BS3

Location:
_plugins_/bootstrap/trunk
Files:
9 added
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.