Ignore:
Timestamp:
Dec 10, 2015, 9:56:37 PM (5 years ago)
Author:
teddy.spip@…
Message:

Il faut indiquer la version de compatiblité pour que SVP ne rale pas

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/google-viewer/lang/paquet-gviewer_fr.php

    r61779 r93525  
    1515// G
    1616        'gviewer_description' => 'Modèle pour utiliser le [lecteur de documents en ligne de Google->http://docs.google.com/viewer]. Ce plugin étend le modève <code><mediaXX|embed></code> pour les documents de type doc, docx, xls, xlsx, ppt, pptx, pdf, ai, psd, eps, ps, et ttf. En l\'absence des modèles media, il est possible d\'utiliser <code><embXX|google></code>.',
     17        'gviewer_nom' => 'Google Viewer',
    1718        'gviewer_slogan' => 'Modèles dinsertion de documents utilisant le lecteur de documents de Google',
    1819);
Note: See TracChangeset for help on using the changeset viewer.