Changeset 93525 in spip-zone for _plugins_/google-viewer/paquet.xml


Ignore:
Timestamp:
Dec 10, 2015, 9:56:37 PM (5 years ago)
Author:
teddy.spip@…
Message:

Il faut indiquer la version de compatiblité pour que SVP ne rale pas

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/google-viewer/paquet.xml

    r84614 r93525  
    1414        <auteur lien="http://contrib.spip.net/Joseph">Joseph</auteur>
    1515
    16         <utilise nom="media" />
     16        <utilise nom="media" compatibilite="[2.1.0;[" />
    1717</paquet>
Note: See TracChangeset for help on using the changeset viewer.