Changeset 93525 in spip-zone for _plugins_/google-viewer/plugin.xml


Ignore:
Timestamp:
Dec 10, 2015, 9:56:37 PM (5 years ago)
Author:
teddy.spip@…
Message:

Il faut indiquer la version de compatiblité pour que SVP ne rale pas

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/google-viewer/plugin.xml

    r84594 r93525  
    1313        <categorie>edition</categorie>
    1414        <necessite id="SPIP" version="[2.1.0;3.0.99]" />
    15         <utilise id="media" />
     15        <utilise id="media" version="[1.6.0;[" />
    1616</plugin>
Note: See TracChangeset for help on using the changeset viewer.