Changeset 93578 in spip-zone


Ignore:
Timestamp:
Dec 11, 2015, 9:41:01 PM (4 years ago)
Author:
cedric@…
Message:

Comme l'indique la doc de ce plugin, il n'est plus maintenu, donc on va certainement pas etendre sa compat a spip 3.1

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/transaction/plugin.xml

    r93569 r93578  
    2727        </pipeline>
    2828
    29         <necessite id="SPIP" version="[2.0.0;3.1.99]" />
     29        <necessite id="SPIP" version="[2.0.0;3.0.99]" />
    3030        <necessite id="spip_bonux" version="[1.9.3;]" />
    3131        <necessite id="saisies" version="[1.7.5;]" />
Note: See TracChangeset for help on using the changeset viewer.