Changeset 93585 in spip-zone


Ignore:
Timestamp:
Dec 12, 2015, 10:01:42 AM (5 years ago)
Author:
cedric@…
Message:

le plugin necessite jquery 1.9.1 minimum, fourni par le core spip 3.1, ou sinon a fournir par un plugin adhoc

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/bootstrap/trunk/paquet.xml

    r92815 r93585  
    2121
    2222        <necessite nom="lesscss" compatibilite="[1.0.0;1.*.*]" />
     23        <necessite nom="jquery" compatibilite="[1.9.1;]" />
    2324        <procure nom="bootstrap" version="3.3.5" />
    2425
Note: See TracChangeset for help on using the changeset viewer.