Changeset 93783 in spip-zone


Ignore:
Timestamp:
Dec 17, 2015, 11:22:11 PM (4 years ago)
Author:
p@…
Message:

Mise à jour des compatibilités

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/foundation_6/trunk/paquet.xml

    r93780 r93783  
    44    version="6.0.0"
    55    etat="stable"
    6     compatibilite="[;3.1.*["
     6    compatibilite="[3.0.0;3.1.*]"
    77    logo="prive/themes/spip/images/foundation_6-64.png"
    88    schema="1.0"
     
    2626    <!-- Les plugins indispensable -->
    2727    <necessite nom="saisies" compatibilite="[2.0.3;[" />
     28    <necessite nom="jquery" compatibilite="[1.11.3;[" />
    2829
    2930</paquet>
Note: See TracChangeset for help on using the changeset viewer.