Changeset 93826 in spip-zone for _plugins_/spip_400/spip_3/paquet.xml


Ignore:
Timestamp:
Dec 19, 2015, 12:35:29 PM (4 years ago)
Author:
spip.franck@…
Message:

spipfactory dit sur spip-zone que le plug est compatible 3.1
donc je fais le changement de borne

File:
1 edited

Legend:

Unmodified
Added
Removed
  • _plugins_/spip_400/spip_3/paquet.xml

    r84614 r93826  
    22        prefix="spip_400"
    33        categorie="navigation"
    4         version="0.22.2"
     4        version="0.22.3"
    55        etat="stable"
    6         compatibilite="[3.0.0;3.0.*]"
     6        compatibilite="[3.0.0;3.1.*]"
    77        logo="stop_32.png"
    88        documentation="http://contrib.spip.net/?article3884"
Note: See TracChangeset for help on using the changeset viewer.